Problema franare BR 01 Trix

leynad72

Active Member
Trenulist
28 Decembrie 2008
157
0
Pitesti
LOCATION
Pitesti
Salutare.
Am o problema legata de modalitatea de franare la un BR 01 Trix cu sunet, cod produs 22020, sa vedem daca ma poate ajuta cineva...
Din senin, locomotiva nu mai vrea sa franeze usor, la comanda de franare pur si simplu se opreste brusc, instantaneu si nu se mai aude nici scartaitul franelor.
Nu stiu sigur daca nu cumva din greseala am activat vreo functie care dezactiveaza franarea, pentru ca in CV-uri nu am umblat...
Indiferent ce setez in CV 4, decodorul nu simte nimic, nu vrea sa franeze ci se opreste de parca s-a lovit de un zid.
Accelerarea progresiva functioneaza cum trebuie, setez CV 3 si decodorul reactioneaza bine, in schimb de franat nu mai vrea sa franeze si pace !
Folosesc o staie Roco Multimaus, daca reduc brusc viteza la valoarea minima dar nu in punctul "0" al cursorului, locomotiva franeaza bine, incetineste lent si se aude si scartaitul franelor, dar nu se opreste de tot ci ramane in miscare la viteza minima setata in CV 2.
M-am gandit sa apelez la ajutorul vostru, poate a mai patit cineva o chestie asemanatoare si ma poate ajuta, ca mie mi-a scos peri albi !
Decodorul este un DCC/Seletrix cu sunet, codul lui nu-l stiu din pacate, nu e trecut in manual.
 

d0ru_b

Well-Known Member
9 Noiembrie 2008
364
0
Cluj-N / Lugoj
YAHOO
doru_basaliga
LOCATION
Cluj-N / Lugoj
cauta cv/ul de restore factory defaults ... scrie in manual de el , daca are :)
daca nu/l are, google e pretenu tau cel mai bun .
 

leynad72

Active Member
Trenulist
28 Decembrie 2008
157
0
Pitesti
LOCATION
Pitesti
Mda...cred ca e cam dus cu pluta decodorul...
Fara sa-i fac nimic, dupa cateva rulari inainte-inapoi si-a revenit...a inceput sa franeze.
Te pui cu te-ncurci...nebanuite-s caile electronicii asteia !