LOCOMOTIVELE ELECTRICE

Locomotive / vagoane, in imagini, impresii.
Scrie răspuns
Avatar utilizator
hgdan
Mesaje: 929
Membru din: Vin Mar 14, 2008 12:00 am
Localitate: Cluj Napoca
Contact:

Mesaj de hgdan » Joi Iul 03, 2008 7:02 pm

@ Endo_ro
poti sa stingi farurile la restul de 6 locomotive ? Daca nu le poti stinge :( inseamna ca ceva nu este in regula cu ele.

Se pot lega farurile sa fie tot timpul aprinse , dar atunci nu se mai schimba cu directia de mers :(
aulin
Mesaje: 289
Membru din: Mie Ian 27, 2016 8:07 pm
Localitate: Cuneo
Contact:

Mesaj de aulin » Vin Noi 21, 2008 9:27 pm

Putina destindere(rog pe 060-EA sa faca o poza modelului sau din colectie si sa o posteze aici pt.o comparatie deoarece fata de seria anterioara sunt ceva deosebiri)
...cu si fara blitz...

[Link Removed for Guests] [Link Removed for Guests]
Avatar utilizator
Endo_ro
Mesaje: 662
Membru din: Vin Oct 28, 2016 8:06 pm
Localitate: Bucuresti
Contact:

Mesaj de Endo_ro » Vin Noi 21, 2008 9:31 pm

@hgdan

Pot sa le sting. Toate locomotivele se comporta absolut normal. Ziceam doar ca in "default" cand bag in priza alimentatorul toate locomotivele au farurile aprinse, afara de una, care are pozitia "default" pe stinse. Le aprind eu, ca si cum ar fi fost stinse tot de mine si gata. Cred ca acel decodor, la pornire lasa comanda pe stins nu pe aprins ca la celelalte. :grin:
Avatar utilizator
hgdan
Mesaje: 929
Membru din: Vin Mar 14, 2008 12:00 am
Localitate: Cluj Napoca
Contact:

Mesaj de hgdan » Sâm Noi 22, 2008 8:02 am

@endo

Nu cred ca este o setare in decodor, cred ca este o setare in statia digitala. Ai grija sa fie toate locomotivele cu luminile aprinse, apoi opreste statia. Porneste din nou statia si...ar trebui sa aiba toate lumini aprinse.
Avatar utilizator
Endo_ro
Mesaje: 662
Membru din: Vin Oct 28, 2016 8:06 pm
Localitate: Bucuresti
Contact:

Nu

Mesaj de Endo_ro » Sâm Noi 22, 2008 6:02 pm

Am facut asta de fiecare data. Nicio schimbare. :-?
Avatar utilizator
24may
Mesaje: 542
Membru din: Joi Dec 27, 2007 12:00 am
Localitate: pitesti
Contact:

Mesaj de 24may » Sâm Noi 22, 2008 7:56 pm

si eu am statie roco am toate luminile aprinse la loco, opresc statia si ii dau drumul si nu mai au toate luminile aprinse decat cele care au mers inainte pe sina.nu cred ca trebuie sa-ti faci probleme
Scrie răspuns


Înapoi la “Prezentari si discutii despre modele”

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 1 vizitator