Daca apar probleme de vizualizare a forumului, un simplu clear la cache-ul browserului rezolva problema.

Informatii administrative.

Anunturi asupra modificarilor ce apar pe forum. Propuneri de imbunatatire a forumului
Scrie răspuns
aturgen
Mesaje: 79
Membru din: Mar Dec 30, 2008 12:00 am
Localitate: Bruxelles
Contact:

Mesaj de aturgen » Vin Mar 27, 2009 8:49 pm

macleod scrie:tu esti in bruxelles acum? ca atunci e si mai sf (ma rog, scriu de pe pocket acuma si nu pot verifica) dar raspunsul era gandit in principiu pentru cineva in acelasi oras cu forumul sau ceva asemanator oricum
din alta tara nu ar fi trebuit sa conteze catusi de putin, daca daca domeniul a fost prin zona
cam sf, dar probabil "egzista o iexplicatzie"; bine ca iti merge asa
eu sunt in bruxelles, nu am nici o problema , am si ip si dns dat pe automat si s-a actualizat fara probleme , nu am sesizat cand s-a facut modificarea serverului .Problema o avea varul meu, userul "leynad72" .Dar bine ca s-a rezolvat.
1) Esti pe net?<br>2) Esti pe forumul Lokomotiv.Ro?<br>3) Imi citesti semnatura?<br>5) Nu ai observat ca lipseste punctul 4?<br>6) Tocmai ai verificat daca exista punctul 4 sau nu?<br>7) Zambesti, sau chiar razi?
Avatar utilizator
Florinn
Site Admin
Mesaje: 5545
Membru din: Mar Ian 17, 2006 10:06 pm
Localitate: Cluj Napoca / Bucuresti
Contact:

Mesaj de Florinn » Vin Mar 27, 2009 9:56 pm

aturgen scrie:Cred ca la RDS de fapt nu se propaga deloc modificarea :grin: . Eu nu am avut nici o problema cu providerul meu Numericable Bruxelles. E bine de stiut pentru cei care mai au problema asta inca, daca pot intra din alta parte sa vada rezolvarea. Oricum inainte sa forteze DNS-ul vechi, cu acest DNS de bucuresti care merge, ar trebui sa incerce si comanda " ipconfig /flushdns " in consola RUN din meniu "Start"
Salut,

voi schimba mesajul "comming soon" cu indicatii despre cum sa fie fortata propagarea.
Florin - Trainsylvania Railway Club, Cluj Napoca
aturgen
Mesaje: 79
Membru din: Mar Dec 30, 2008 12:00 am
Localitate: Bruxelles
Contact:

Mesaj de aturgen » Vin Mar 27, 2009 10:20 pm

E o idee buna :grin: , acum vad o alta problema , unii dintre useri printre care si eu avem probleme cu avatarele si cu semnaturile.Dar oricum asta nu este ceva de o importanta prea mare .Mai important este sa se poata accesa si utiliza forumul.Cred ca aveti o eroare in baza de date mysql in urma transferului de pe un server pe altul(probabil s-au pierdut ceva fisiere) , ori sunt erori sau bug-uri de la phpBB, cu toate ca inainte de mutare nu prea am sesizat erori de acest gen.Poate ar fi bine daca ai facut un backup la forum pe vremea cand era pe serverul celalalt , sa il retransferi pe serverul nou , chiar daca nu va merge forumul o ora .

Drept exmeplu: am pus din nou linkul catre imaginea pentru avatar, si s-a stricat semnatura. Daca incerc sa sterg spatiile alea de la semnatura(<br>) nu mai merge avatarul
Ultima oară modificat Sâm Mar 28, 2009 12:34 am de către aturgen, modificat 1 dată în total.
1) Esti pe net?<br>2) Esti pe forumul Lokomotiv.Ro?<br>3) Imi citesti semnatura?<br>5) Nu ai observat ca lipseste punctul 4?<br>6) Tocmai ai verificat daca exista punctul 4 sau nu?<br>7) Zambesti, sau chiar razi?
Avatar utilizator
Florinn
Site Admin
Mesaje: 5545
Membru din: Mar Ian 17, 2006 10:06 pm
Localitate: Cluj Napoca / Bucuresti
Contact:

Mesaj de Florinn » Vin Mar 27, 2009 11:05 pm

Salut,

e bine ca toate problemele sa fie punctate aici,
si apoi le vom rezolva pe rand.

imi pare rau de problemele generate insa, asa cum am mai zis am fost nevoiti sa facem mutarea mult mai repede din cauza unor probleme generate la probe, initial intentia noastra era sa facem niste probe inainte de mutare insa au fost niste probleme neprevazute si a trebuit grabita mutarea.
Florin - Trainsylvania Railway Club, Cluj Napoca
aturgen
Mesaje: 79
Membru din: Mar Dec 30, 2008 12:00 am
Localitate: Bruxelles
Contact:

Mesaj de aturgen » Vin Mar 27, 2009 11:38 pm

Oricum , acum e important ca merge forumul, sunt convins ca in timp o sa se rezolve toate aceste"bug-uri" si forumul o sa revina la normal. Daca mai descopar ceva probleme le semnalez aici :grin:
1) Esti pe net?<br>2) Esti pe forumul Lokomotiv.Ro?<br>3) Imi citesti semnatura?<br>5) Nu ai observat ca lipseste punctul 4?<br>6) Tocmai ai verificat daca exista punctul 4 sau nu?<br>7) Zambesti, sau chiar razi?
Avatar utilizator
leynad72
Mesaje: 157
Membru din: Dum Dec 28, 2008 12:00 am
Localitate: Pitesti
Contact:

Mesaj de leynad72 » Sâm Mar 28, 2009 4:15 pm

Salutare.
Vreau sa semnalez inca o problema a forumului...care de data aste e resimtita "din plin" de userul "aturgen". :lol:
N-am ce face, trebuie sa-i intorc favoarea si sa incerc sa-l ajut.
Poate intra pe forum doar ca vizitator, nu mai poate sa se logheze.
De cate ori incearca login, ii apar in permanenta ferestrele pentru logare, fara niciun efect.
Ma gandesc ca poate exista o solutie si pentru el, un hint, ceva...
Multumesc.
aturgen
Mesaje: 79
Membru din: Mar Dec 30, 2008 12:00 am
Localitate: Bruxelles
Contact:

Mesaj de aturgen » Sâm Mar 28, 2009 9:45 pm

Am rezolvat.Cred ca e o problema de la mine, nu de la forum, pentru ca am inlocuit browser-ul meu IE7 cu firefox, si am reusit sa ma loghez.Cu toate ca nu imi face placere cred ca ma paste un "format c:\" :grin:
1) Esti pe net?<br>2) Esti pe forumul Lokomotiv.Ro?<br>3) Imi citesti semnatura?<br>5) Nu ai observat ca lipseste punctul 4?<br>6) Tocmai ai verificat daca exista punctul 4 sau nu?<br>7) Zambesti, sau chiar razi?
Avatar utilizator
Florinn
Site Admin
Mesaje: 5545
Membru din: Mar Ian 17, 2006 10:06 pm
Localitate: Cluj Napoca / Bucuresti
Contact:

Mesaj de Florinn » Dum Mar 29, 2009 1:22 pm

Despre ceea ce cauzeaza problema celor care inca ajung pe locatia veche:

[Link Removed for Guests]

.
Florin - Trainsylvania Railway Club, Cluj Napoca
macleod
Mesaje: 1732
Membru din: Mie Ian 28, 2009 12:00 am
Localitate: Bucuresti
Contact:

Mesaj de macleod » Dum Mar 29, 2009 1:34 pm

da totusi a durat cam mult propagarea, de obicei se intamplau kestii de astea cand mai ramaneau zone aiurea definite in fostul server de dns, desi nu prea mai avea ce sa caute pe acolo

de obicei asta se rezolva simplu cu un www2 si redirect de pe vechiul server pe www2; dar din cate stiu s-ar putea sa se supere phpbb-ul si sa faca redirect inapoi, si atunci ping pong

daca nu s-a rezolvat vezi aia cu dns-uri orfane; sau daca nu te pricepi da un pm cu modificarile facute si ti le verific eu
Avatar utilizator
Gabi_Todoran
Mesaje: 340
Membru din: Lun Oct 22, 2007 12:00 am
Localitate: Cluj Napoca
Contact:

Mesaj de Gabi_Todoran » Lun Mar 30, 2009 5:09 pm

Pe RDS problema a continuat si azi, cel putin la Cluj, nu se putea intra pe forum.
Propagarea e posibil sa mai dureze asa ca cei cu probleme...vor trebui sa mai astepte!
aturgen
Mesaje: 79
Membru din: Mar Dec 30, 2008 12:00 am
Localitate: Bruxelles
Contact:

Mesaj de aturgen » Lun Mar 30, 2009 5:27 pm

sau foarte simplu, sa treaca dns-ul de bucuresti despre care s-a vorbit mai inainte si o sa ii mearga fara probleme.
1) Esti pe net?<br>2) Esti pe forumul Lokomotiv.Ro?<br>3) Imi citesti semnatura?<br>5) Nu ai observat ca lipseste punctul 4?<br>6) Tocmai ai verificat daca exista punctul 4 sau nu?<br>7) Zambesti, sau chiar razi?
marcelbanu
Mesaje: 66
Membru din: Joi Dec 09, 2010 12:00 am
Localitate: Deva
Contact:

Mesaj de marcelbanu » Lun Dec 13, 2010 8:36 pm

Vă’d cu stupoare c㒠acest forum e mort !
Din 2009 nimeni nimic la acest subiect...
Avatar utilizator
Horia_Radulescu
Mesaje: 5315
Membru din: Joi Feb 14, 2008 12:00 am
Localitate: Mulhouse, Alsacia
Contact:

Mesaj de Horia_Radulescu » Lun Dec 13, 2010 8:38 pm

poate pentru ca nu avem obiceiul de a vorbi la anumite subiecte fara a spune nimic?

omule, care-i baiul? vii pe un forum de trenuri ca sa cauti cearta sau ca sa afli lucruri noi si sa ne impartasesti experientele tale?
toate cele bune,
HR
marcelbanu
Mesaje: 66
Membru din: Joi Dec 09, 2010 12:00 am
Localitate: Deva
Contact:

Mesaj de marcelbanu » Mie Dec 22, 2010 8:16 am

Au fost probleme cu saitul în ziua de marţi 21 dec 2010 ?
Am încercat toat㒠dimineaţa s㒠mai citesc cîte ceva, dar primeam mereu
eroare de încă’rcare sait sau adres㒠inexistentă’... :(
Avatar utilizator
Radu161
Mesaje: 1716
Membru din: Vin Mai 25, 2007 12:00 am
Localitate: Bucuresti/Arad
Contact:

Mesaj de Radu161 » Mie Dec 22, 2010 3:21 pm

Putea sa fie o problema, de la serverul forumului, putea sa fie de la provider, putea sa fie de la cablu sau virusii din computer...
Chiar conteaza?
Daca acum merge bine nu vad rostul discutiei.
Dor de duca, sa te-aduca...
[Link Removed for Guests]
[Link Removed for Guests]
Scrie răspuns

Înapoi la “Anunturi si propuneri legate de forum”