Taurus cu probleme..

Calin_CBR

Active Member
22 Decembrie 2016
192
0
Hunedoara
YAHOO
bebe7400
LOCATION
Hunedoara
Salutare!
Am un Taurus digital de la PIKO si prezinta urmatoarele simptome: pornirea este foarte greoaie, uneori chiar imposibila pe prima treapta de viteza, consuma foarte mult curent in mers (de exemplu, iluminatul vagoanelor se opreste aproape complet cand loco ruleaza), iar viteza maxima este cu mult mai mica decat ar trebui. In urma verificarilor facute de mine, am constatat ca motorul si electronica sunt OK. Boghiurile, in schimb, par sa mearga destul de greu. Mentionez ca le-am curatat, dupa care le-am aplicat o noua ungere, insa locomotiva are aceleasi neajunsuri.
Ma poate ajuta cineva cu sfaturi, ca sa remediez aceasta problema?
Va multumesc!
 

mpursu

Well-Known Member
Trenulist
25 August 2007
3.502
246
Oradea
railcrisana.wordpress.com
WEBSITE
https://railcrisana.wordpress.com/
LOCATION
Oradea
YOUTUBE
mpursu
Cum se comporta restul trenurilor cand locomotiva Taurus se afla pe linii, dar sta?
Eu ma gandesc in felul urmator: daca este o problema mecanica la cardane sau la angrenajele boghiurilor, atunci celelalte trenuri ar trebui sa circule normal daca Taurus sta, respectiv tensiunea sa scada simtitor atunci cand ea porneste, din cauza "fortarii" motorului pentru a o misca din loc. Atentie, aceasta situatie poate pune in pericol decodorul, din cauza suprasolicitarii!
Daca exista o "scurgere" de curent intre culegatoarele de tensiune de pe stanga si de pe dreapta (asemanatoare cu un scurtcircuit), atunci tensiunea de la sine ar trebui sa scada la simpla pozitionare pe linii a acestei locomotive.
 

Calin_CBR

Active Member
22 Decembrie 2016
192
0
Hunedoara
YAHOO
bebe7400
LOCATION
Hunedoara
Cand se afla pe linie, dar sta, restul functioneaza normal. Cand pornesc Taurus-ul, tensiunea scade simtitor, exact cum ai spus tu, dupa care, la trepte medii de viteza tensiunea se amelioreaza cat de cat, urmand ca atunci cand Taurus ruleaza la viteza "maxima", tensiunea sa scada din nou drastic. In plus, decodorul de pe Taurus este un Uhlenbrock, iar la pornire motorul scoate un bazait foarte strident, de fortare. Dupa ce maresc viteza, acest bazait scade in intensitate. Cu cardanele scoase motorul se comporta normal iar tensiunea nu scade mai mult decat ar fi normal. Specific inca o data ca viteza maxima a locomotivei este aproximativ egala cu cea a BR 55-ului, ceea ce nu cred ca e normal.
Ei, ce spui.....ce as mai putea incerca?
 

mpursu

Well-Known Member
Trenulist
25 August 2007
3.502
246
Oradea
railcrisana.wordpress.com
WEBSITE
https://railcrisana.wordpress.com/
LOCATION
Oradea
YOUTUBE
mpursu
Inseamna ca sunt probleme la partea mecanica. Scoate un cardan, culca locomotiva pe o parte si alimenteaz-o de la sine cu doua cabluri cu cleme crocodil. Da-i comenzile de pornire de pe loc, accelerare etc. Daca totul decurge normal de data aceasta, inseamna ca in boghiul deconectat freaca ceva, deci... vezi ce e de facut. Daca nu observi nicio ameliorare, pune inapoi cardanul, scoate-l pe celalalt si refa testul.
 

Calin_CBR

Active Member
22 Decembrie 2016
192
0
Hunedoara
YAHOO
bebe7400
LOCATION
Hunedoara
Categoric nu e decodorul...am testat loco cu toate decodoarele ce le am in dotare - acelasi rezultat :(
Am sa procedez cum m-ai sfatuit, chiar acum. Deocamdata, multumesc mult!!
 

Calin_CBR

Active Member
22 Decembrie 2016
192
0
Hunedoara
YAHOO
bebe7400
LOCATION
Hunedoara
Am procedat cum m-ai invatat, dar se pare ca problema exista la ambele boghiuri. Adica amandoua opun rezistanta destul de mare. Chiar si la rotirea melcului cu mana se simte aceasta rezistenta. Am verificat la o alta locomotiva acest lucru si boghiurileacesteia merg mult mai usor. Sa fie oare de vina vaselina cu care am uns rotile angrenajului? Sa incerc fara ungere sau sa folosesc un ulei ptr. mecanisme fine?
 

mpursu

Well-Known Member
Trenulist
25 August 2007
3.502
246
Oradea
railcrisana.wordpress.com
WEBSITE
https://railcrisana.wordpress.com/
LOCATION
Oradea
YOUTUBE
mpursu
Trebuie sa recunosc ca ma gandisem si la aceasta varianta, dar nu credeam ca se va adeveri :D
Cred ca n-ai de ales si va trebui sa demontezi cu atentie fiecare boghiu, sa verifici daca exista piese deformate sau avariate, apoi sa cureti minutios TOATE componentele. Pentru lagare utilizeaza cate o picatura mica de ulei de mecanisme fine, iar pentru angrenaje vaselina speciala pentru piese din plastic (acum, pe moment, nu-mi amintesc nicio denumire concreta).
 

Calin_CBR

Active Member
22 Decembrie 2016
192
0
Hunedoara
YAHOO
bebe7400
LOCATION
Hunedoara
Mi-era teama ca o sa spui asta :roll: ...Dar asta e, nu am ce sa fac.. Te referi cumva la vaselina asta ?
http://www.jucarii.com.ro/prodlist.php?ctg=sc&pag=3

Eu am folosit o vaselina siliconica pentru turatii mici si temperaturi inalte, de la Agip, dar nu cred ca a fost cea mai potrivita alegere, pentru ca e destul de "cleioasa".
Deh,... sa vedem mai intai cum se prezinta piesele din boghiuri.
 

mpursu

Well-Known Member
Trenulist
25 August 2007
3.502
246
Oradea
railcrisana.wordpress.com
WEBSITE
https://railcrisana.wordpress.com/
LOCATION
Oradea
YOUTUBE
mpursu
Vaselina recomandata de Roco ar trebui sa fie buna.
Vaselina pentru angrenaje trebuie sa fie si putin "cleioasa", pentru ca ea trebuie sa cam ramana pe rotile dintate, in ciuda fortelor centrifuge care tind sa o arunce de acolo.
Totusi, stiu ca exista vaseline care NU sunt recomandate pentru plastic, fiindca pot sa cauzeze deformari sau fisurari ale pieselor respective.
 

shikanne

Well-Known Member
Trenulist
29 Ianuarie 2008
574
0
50
Bucuresti
LOCATION
Bucuresti
Calin_CBR a spus:
Eu am folosit o vaselina siliconica pentru turatii mici si temperaturi inalte, de la Agip, dar nu cred ca a fost cea mai potrivita alegere, pentru ca e destul de "cleioasa".
S-ar putea ca acea vaselina sa fie pentru angrenaje metalice si nu pentru cele din plastic.
Mircea are dreptate....curata f. bine si apoi foloseste cu incredere vaselina de la roco....
Sa ne tii la curent cu lucrarile....:)
Bafta!
 

Calin_CBR

Active Member
22 Decembrie 2016
192
0
Hunedoara
YAHOO
bebe7400
LOCATION
Hunedoara
Cu siguranta nu era vaselina pentru plastic ce am folosit eu. Ba chiar am gasit tubul si scrie pe el ca e ptr lagare. Problema e ca nu am acum vaselina Roco. Urmeaza sa comand la rally. Pana atunci am timp sa bibilesc cum trebuie boghiurile, sa le curat si sa le studiez bine componentele.
Bineinteles ca o sa va anunt cum decurg lucrarile si la ce rezultate ajung.
 

cosmin78

Well-Known Member
Trenulist
28 Aprilie 2007
5.993
252
Porto/Craiova
YAHOO
cosminn78
LOCATION
Porto/Craiova
vaselina roco se poate inlocui cu cea siliconica sau cu cea folosita pentru polizoarele de mana,(flex-uri)...sau cu cea folosita pentru
ungerea masinutelor slot-car :D
 

Calin_CBR

Active Member
22 Decembrie 2016
192
0
Hunedoara
YAHOO
bebe7400
LOCATION
Hunedoara
Pai de asa ceva pot sa fac mai repede rost, pana sa ajunga comanda de la rally. Mersi de informatie! Maine ma apuc de treaba 8)
 

Calin_CBR

Active Member
22 Decembrie 2016
192
0
Hunedoara
YAHOO
bebe7400
LOCATION
Hunedoara
Cum inca nu am facut rost de o vaselina mai adecvata pentru angrenajele cu roti din plastic, m-am gandit la un compromis temporar. Adica am scos cam tot ce se putea scoate din vaselina existenta in boghiuri, ramanand doar cea lipita de rotile dintate. Si, ce sa vezi....surpriza!! Taurus-ul a inceput sa ruleze ceva mai binisor, iar dupa vreo 15-20 de minute de rulaj, mergea chiar si mai bine. Viteza a crescut vizibil si parca si consumul de curent pe circuit e mai mic. Deci se pare ca vaselina folosita de mine nu este cea mai potrivita si cu siguranta nici cantitatea aplicata de mine pe angrenaj nu a fost ideala.
Vreau sa va intreb altceva - un spray pe baza de silicon RECOMANDAT pentru angrenaje din METAL si PLASTIC ar putea fi folosit cu succes la ungerea locomotivelor?
Iar a doua intrebare este referitoare la zgomotul produs de motoarele modelelor PIKO (cele pe care le detin eu, inclusiv motorul Taurus-ului), respectiv un zgomot ce poate fi caracterizat drept un tzacanit in interiorul motorului. Acesta se manifesta in sarcina, la viteze mici inspre medii si persista doar in primele minute de rulaj, dupa care loco devine silentioasa la orice viteza si sarcina. Mentionez ca este vorba de motoarele cu trei poli ale modelelor BR 189, BR 218 si Taurus de la PIKO.
S-a mai confruntat cineva cu aceste probleme?
 

mpursu

Well-Known Member
Trenulist
25 August 2007
3.502
246
Oradea
railcrisana.wordpress.com
WEBSITE
https://railcrisana.wordpress.com/
LOCATION
Oradea
YOUTUBE
mpursu
Felicitari pentru remedierea problemei! :aplauze: :aplauze: :aplauze:
Sunetele scoase de motor in momentul pornirii sau la viteze FOARTE mici se poate sa provina de la modul in care decodorul alimenteaza motorul, sesizeaza regimul de functionare si auto-ajusteaza impulsurile de comanda. Este ceva absolut normal (zic eu :)). Toate locomotivele mele cu motoare fara volant, comandate de decodoare ESU LokPilot DCC V3.0, scot acest sunet la pornirea de pe loc sau, uneori, la viteze foarte mici.
 

Calin_CBR

Active Member
22 Decembrie 2016
192
0
Hunedoara
YAHOO
bebe7400
LOCATION
Hunedoara
Da, cunosc acel "zumzet" ca si de albina care se aude la pornire sau la viteze foarte mici, dar eu ma refer la un altul - un fel de carait metalic infundat, care se aude destul de tare la turatii mici, nu FOARTE mici, in sarcina si doar in primele 2-3 minute de rulare. Zgomotul l-am localizat in motor si cu cardanele scoase incercand sa incetinesc rotorul cu mana.
Iar despre spray-ul siliconic pomenit mai sus ce parere aveti?