problema cu un decodor cu sunet

cftt

Well-Known Member
Trenulist
7 Feb 2016
286
0
am montat un decodor cu sunet loksound micro cod 52842 pe o locomotiva BR142 (TT), toate bune si frumoase, pornea motorul, accelera, fluiera in 2 feluri, scartaia la franare, avand o centrala ESU ecos 50000 mi-am bagat nasul prin planul functiilor si setarea sunetelor incercand sa maresc volumul sunetelor cert e ca a disparut sunetul de franare(scartaitul rotilor) si sunetul compresorului (butonul F4) care in planul functiilor e activat, ce sa fie???, le-am sters din memoria decodorului din gresala?, le-am anulat volumul?, nu sunt activate cum trebuie? restul sunetelor merg perfect, am sters locomotiva din memoria centralei si am reinstalat-o degeaba tot asa este, va rog o mana de ajutor
 

cftt

Well-Known Member
Trenulist
7 Feb 2016
286
0
multumesc hgdan, o intrebare de necunoscator in domeniu: in cazul in care decodorul din fabrica avea sunet pentru alt tip de locomotiva peste care a fost inregistrat sunetul pentru locomotiva BR142 prin resetare ramane sunetul pentru BR142 sau revine sunetul initial din fabrica?, eu intuiesc ca ramane sunetul pentruBR142 caci cel initial e sters complect dar mai bine intreb cunoscatorii
 

shikanne

Well-Known Member
Trenulist
29 Ian 2008
574
0
48
Bucuresti
LOCATION
Bucuresti
cftt a spus:
multumesc hgdan, o intrebare de necunoscator in domeniu: in cazul in care decodorul din fabrica avea sunet pentru alt tip de locomotiva peste care a fost inregistrat sunetul pentru locomotiva BR142 prin resetare ramane sunetul pentru BR142 sau revine sunetul initial din fabrica?, eu intuiesc ca ramane sunetul pentruBR142 caci cel initial e sters complect dar mai bine intreb cunoscatorii
Parerea mea este ca ramane ultimul sunet inregistrat....cu 8 in cv8 se aduce la setarile din fabrica.....
 

Horia_Radulescu

Moderator
Membru personal
Super Moderator
Moderator
Trenulist
14 Feb 2008
5.335
1
Mulhouse, Alsacia
LOCATION
Mulhouse, Alsacia
buna,

la ESU LokSound V3.0, V3.5 si micro NU se reseteaza si sunetul inregistrat, ci doar CV-urile legate de decodorul propriu-zis

mai e o problema, din fabrica se livreaza cu sunetul la maximum (64) la toate functiile, nu se poate mari!
 

cftt

Well-Known Member
Trenulist
7 Feb 2016
286
0
multumesc Horia, dupa indelungi incercari am reusit sa activez sunetul compresorului (tasta F4) dar sunetul de franare nu vrea si pace, in cazul in care sunetele incepand cu pornirea motorului pana la franare sunt un ansamblu nu imi dau seama cum a disparut o parte din acest ansamblu, in cazul in care franarea este un sunet separat precum fluieratul atunci inseamna ca l-am dezactivat sau i-am redus la 0 volumul sunetul, exista vreun sit unde sa arate pentru acest decodor pe planul functiunilor ce casute trebuie activate si la setarea sunetelor valorile volumelor ?
 

Horia_Radulescu

Moderator
Membru personal
Super Moderator
Moderator
Trenulist
14 Feb 2008
5.335
1
Mulhouse, Alsacia
LOCATION
Mulhouse, Alsacia
da, Dan are dreptate... am incercat ieri pe un Loksound Micro pe un Taurus de-al meu pe N... daca reduci CV4 zgomotul de franare dispare (cum este si cand opresti lin locomotiva, nu se aude scartait, ceea-ce e logic) ;)
 

cftt

Well-Known Member
Trenulist
7 Feb 2016
286
0
Dan, Mircea, mii de multumiri, scartaie franele, nu stiu cum s-a intamplat ca nu am umblat in CV-uri dar CV4 avea valoarea 3 in loc de 6 cum scrie in prospect dar nu mai conteaza, cu ocazia asta luand la citit toate CV-urile mai sunt diferente fata de cartulica (ex. CV51 este 7 in loc de 3) si inca cateva dar nu indrasnesc sa le schimb sa nu mai dispara ceva ca ma lasa nervii
inca o data multumiri