Probleme locomotiva

LiviuM

Well-Known Member
11 Mar 2011
397
0
#21
Salutare,
AdyAero post_id=165391 time=1519579793 user_id=659 a spus:
@LiviuM: Un motor in sarcina consuma mai mult decat un motor care merge oarecum in gol, invartind doar angrenajul.
Si cel mai tare cansuma la pornire, deci ar trebui sa n-o ia de pe loc. Dar a lui porneste.
Doru48 post_id=165345 time=1519374550 user_id=82800 a spus:
Asta merge un pic și se oprește.
Nu ma intelege gresit. Eu nu zic ca nu e sursa. Ce am "combatut" a fost tonul categoric cu care afirmi ca e sursa si lipsa de "motivare" a diagnosticului.
Si inainte sa-l convingi sa-si cumpere alta sursa, l-as lasa sa aplice sfatul lui Cosmin:
cosmin78 post_id=165379 time=1519500242 user_id=240 a spus:
La orice locomotiva veche se aplica urmatorul procedeu, fara exceptie: demontare, curatare partea mecanica, curatare parte electrica. Rotile si punctele de contact se curata temeinic si serios cu alcool (izopropilic de preferinta). Mecanismele se verifica daca functioneaza liber dupa curatare si gresare.
Cand sfaturile astea vor fi puse in aplicare si va fi sigur ca locomotiva e "in parametri", daca tot nu merge poate trece la etapa urmatoare - investitii in echipament mai bun.
Ca altfel nu inseamna c-a rezolvat problema, ci c-a ocolit-o/pacalit-o.

Liviu
 

Doru48

New Member
20 Feb 2018
12
0
#22
Băieți,nu va mai "certați" pe aici despre posibilele cauze.Locomotiva funcționează perfect acum,nici macar nu sacadează.Am curatat lamelele de cupru care erau oxidate și rotile.Deci problema rezolvată(pe aceasta cale mulțumesc tuturor celor care mi-au dat sfaturi,nu contează dacă m-au ajutat mai mult sau mai puțin)


O zi buna!(și fiți calmi cu totii :lol: !)