E6905 Fleischmann H0

  • In data de 20.02.2019 forumul poate sa functioneze cu intreruperi, update la versiune software!

mpursu

Well-Known Member
25 Aug 2007
3.324
4
Oradea
railcrisana.wordpress.com
WEBSITE
https://railcrisana.wordpress.com/
LOCATION
Oradea
YOUTUBE
mpursu
#1
Sf.Petru și Pavel mi-au adus un cadou care m-a bucurat FOARTE mult: locomotiva electrică E6905 Fleischmann H0, cu decodor cu sunet și condensator tampon, lumină în cabină, faruri LED warmwhite/roșu, roți roșii cu spițe, detalii cât cuprinde etc :aplauze:
După cum bine știți, a doua locomotivă din colecția mea este E6905 Piko. În momentul achiziției (1983), ea era total analogică, fără lumini, cu roți negre pline etc., dar între timp m-am ocupat de ea, respectiv i-am făcut eu lumini LED galben/roșu, i-am montat roți roșii cu spițe (fără să știu la vremea aceea că locomotiva reală chiar avea roți de acest fel :D ), am dotat-o cu un decodor tOm micro etc.
Vă prezint un photo-session cu cele două versiuni ale simpaticei locomotive E6905 "Adolphine" (verde Piko, vișinie Fleischmann) :cool:




Lumina din cabină :idea:

Iată-le pe cele două locomotive împreună:

Scurt filmuleț :D
 
Ultima editare:

ALX

Well-Known Member
25 Oct 2016
370
1
Arad
YAHOO
alex2_ar
LOCATION
Arad
#2
Ce mult imi plac electricele clasice. Pacat ca nu se incadreaza in tema colectiei mele ca tare m-as baga la un e69 generatie noua. Sa o folosesti sanatos.
 

mpursu

Well-Known Member
25 Aug 2007
3.324
4
Oradea
railcrisana.wordpress.com
WEBSITE
https://railcrisana.wordpress.com/
LOCATION
Oradea
YOUTUBE
mpursu
#3
Mulțumesc!
Versiunea Fleischmann este construită conform epocii III, deci... mai știi, poate că s-ar potrivi una și la căile tale ferate 8)
 

ALX

Well-Known Member
25 Oct 2016
370
1
Arad
YAHOO
alex2_ar
LOCATION
Arad
#4
La mine is 90% Cfruri, cum se poate sa se potriveasca?
 

mpursu

Well-Known Member
25 Aug 2007
3.324
4
Oradea
railcrisana.wordpress.com
WEBSITE
https://railcrisana.wordpress.com/
LOCATION
Oradea
YOUTUBE
mpursu
#6
Prima pornire a simpaticei locomotive a fost... problematică :p , în sensul că rularea a fost PERFECTĂ :aplauze: , dar sunetele erau grav distorsionate și afectate de pârâituri :(
Am redus cât am putut volumul, ceea ce a redus și distorsiunile, dar până la urmă mi-am făcut (mult) curaj și am demontat-o, să văd EU ce se află acolo. Am avut marea surpriză să descopăr că difuzorul nu era deloc stabil în locașul său, în ciuda suportului adeziv cu care este dotat. Practic, vibrațiile difuzorului erau atât de puternice încât întrerupeau aleator contactul cu pad-urile de pe placa decodorului. Difuzorul era presat în locaș numai pe partea cu contactele elastice, dar pe partea cealaltă... nimic, deci simpaticul component putea să "joace" după bunul său plac. Atunci mi-a venit o idee năstrușnică: să plasez o bucată mică de hârtie, împăturată în patru, pe cealaltă parte a difuzorului, astfel încât placa decodorului să-l preseze uniform în locaș :D

Ca urmare a acestei intervenții, sunetul și-a revenit total, fără pârâituri & distorsiuni 8) , dar... m-am pomenit că s-a blocat motorul!!! Ce se întâmplase? Pur și simplu, placa decodorului s-a ridicat puțintel, dar suficient încât să ajungă la rotorul motorului :?
Am remediat și această situațiune cu ajutorul a 4atru bucățele de hârtie, de asemenea împăturate în patru, pe care le-am plasat pe placă astfel încât motorul să se așeze peste ele:

Astfel, motorul împinge mai zdravăn placa în jos, care astfel presează mai bine difuzorul în locașul său, iar rotorul nu mai ajunge la placă, deci... am rezolvat, respectiv locomotiva funcționează acum perfect atât dpdv mecanic cât și dpdv acustic 8)